Altered naming convention from Unity Standard to Microsoft with regards to properties for consistency.
[VesselSimulator.git] / KerbalEngineer.Unity / Flight /
-rw-r--r-- 6871 FlightMenu.cs
-rw-r--r-- 3485 FlightMenuSection.cs
-rw-r--r-- 1283 IFlightAppLauncher.cs
-rw-r--r-- 1001 ISectionModule.cs