Altered naming convention from Unity Standard to Microsoft with regards to properties for consistency.
[VesselSimulator.git] / KerbalEngineer.Unity /
-rw-r--r-- 3167 CanvasGroupFader.cs
drwxr-xr-x Flight
-rw-r--r-- 2899 KerbalEngineer.Unity.csproj
drwxr-xr-x Properties