Altered naming convention from Unity Standard to Microsoft with regards to properties for consistency.
[VesselSimulator.git] / Assets / Plugins / KerbalEngineer.Unity.dll
blob:a/Assets/Plugins/KerbalEngineer.Unity.dll -> blob:b/Assets/Plugins/KerbalEngineer.Unity.dll
 Binary files a/Assets/Plugins/KerbalEngineer.Unity.dll and b/Assets/Plugins/KerbalEngineer.Unity.dll differ